viernes 24/9/21

El Incibe recomienda actualizar a la última versión de WhatsApp

Facebook confirma un fallo de seguridad que permitiría a un atacante acceder a información personal de la víctima

La Oficina de Seguridad del Internauta (OSI) del Instituto Nacional de Ciberseguridad (Incibe) informó hoy de una vulnerabilidad en la aplicación de mensajería instantánea WhatsApp que podría explotarse mediante un vídeo manipulado que permite al ciberdelincuente ejecutar código malicioso en el dispositivo de la víctima de manera remota. En el aviso de seguridad, los expertos recomiendan actualizar a la última versión de la aplicación lo antes posible y activar la opción de actualización automática, siempre que la configuración lo permita, para disponer de las versiones que corrigen estos fallos de seguridad.

El Incibe recomienda actualizar a la última versión de WhatsApp
Comentarios